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[bookmark: _Toc330535261][bookmark: _Toc330535323][bookmark: _Toc330535349][bookmark: _Toc330964701][bookmark: _Toc58989910]PENDAHULUAN
[bookmark: _Toc330535262][bookmark: _Toc330535324][bookmark: _Toc330535350]Bab pendahuluan memuat latar belakang atau alasan kuat dilakukannya penelitian, tujuan, dan hipotesis jika ada. Di dalam pendahuluan dijelaskan pula perumusan atau pendekatan penyelesaian masalah dan alasan pemilihan metode yang digunakan. Bergantung pada proses perumusan masalah penelitian, bagian Kerangka Pikir dan Hipotesis dapat ditulis di sini, tidak ditulis dalam bab tersendiri.
Paparan tidak berbelit-belit atau dimulai dengan latar belakang yang terlalu umum. Pernyataan mengenai apa yang diteliti dan apa yang diharapkannya diawali dengan pemikiran logis. Tujuan penelitian ditulis di bagian akhir bab ini dengan memilih kata kerja yang hasilnya dapat diukur dan dilihat, seperti: menguraikan, menerangkan, membuktikan, menjajaki, menguji, membuktikan, atau menerapkan suatu gejala, konsep atau dugaan, atau bahkan membuat suatu prototipe. Jangan menggunakan kata kerja mengetahui atau memahami.
Untuk tesis/tesis dengan pola rangkaian  penelitian, dapat dituliskan telaah pustaka secara umum. Kebaruan (novelty) merupakan hal penting yang harus jelas tersurat atau tersirat dalam tesis. Hal ini berarti penelitian tesis bukan sekadar mengulang atau mengadaptasi penelitian yang telah dikerjakan oleh orang lain. Kebaruan dapat berupa penggunaan metode baru atau pendekatan baru untuk menelaah suatu permasalahan. Kebaruan dapat juga berupa perbaikan asumsi yang biasanya diambil untuk penyederhanaan dalam menelaah suatu permasalahan atau gejala, sehingga kebaruan yang ditawarkan ini merupakan sumbangan bermakna dari penulis pada pengembangan ipteks.
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.
You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.
To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.
[bookmark: _Toc330964702][bookmark: _Toc58989911]Latar Belakang
Latar Belakang memuat ulasan singkat mengapa penelitian perlu dilakukan. Uraian dimulai dengan hal yang unik, fakta, masalah, dan pendapat yang mendasari dilakukannya penelitian. Di dalamnya diuraikan juga alasan teoretis dan alasan praktis dari perlunya penelitian dilakukan, dan bagaimana masalah tersebut dapat dipecahkan dan manfaat dari penyelesaian masalah.
[bookmark: _Toc330535263][bookmark: _Toc330535325][bookmark: _Toc330535351][bookmark: _Toc330964703][bookmark: _Toc58989912]Rumusan Masalah
Berbekalkan latar belakang dan kerangka pikir, masalah yang diteliti dapat dirumuskan. Masalah yang dirumuskan harus jelas dan fokus pada kata kunci utama yang unik. Dalam merumuskan masalah, deskripsi lokasi studi terutama keunikannya sudah termasuk dalam dalam pertimbangan. Untuk memperjelas perumusan masalah, dapat juga dibuat beberapa pertanyaan yang hendak dijawab dalam penelitian itu. Dalam uraian harus tercakup pendekatan yang digunakan dalam perumusan masalah. Untuk membantu mengikuti alur pikir secara skematis, dapat juga dibuat bagan alir kerangka proses dan rumusan masalah serta pencapain tujuan penelitian.
[bookmark: _Toc330535264][bookmark: _Toc330535326][bookmark: _Toc330535352][bookmark: _Toc330964704][bookmark: _Toc58989913]Tujuan
Pernyataan tujuan penelitian ialah pernyataan singkat dan jelas tentang tujuan yang akan dicapai sebagai upaya pemecahan masalah maupun memahami gejala (fenomena) yang dijelaskan dalam latar belakang. Gunakan kata kerja yang hasilnya dapat diukur. Bila ada atau memungkinkan, dapat ditulis manfaat atau kegunaan hasil penelitian bagi kepentingan pengembangan ipteks, pertimbangan dalam mengambil kebijakan, kepentingan profesi maupun masyarakat pada umumnya. 
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[bookmark: _Toc58933278][bookmark: _Toc58980465][bookmark: _Toc58936282][bookmark: _Toc58969488][bookmark: _Toc58980235][bookmark: _Toc58980873]Gambar 1 Contoh gambar

[bookmark: _Toc330535265][bookmark: _Toc330535327][bookmark: _Toc330535353][bookmark: _Toc330964705][bookmark: _Toc58989914]Manfaat
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab.(Widowati et al. 2020)


[bookmark: _Toc330897740][bookmark: _Toc330896952][bookmark: _Toc330455721][bookmark: _Toc330455671][bookmark: _Toc323028896][bookmark: _Toc58970048]Tabel 1 Tingkat kekerasan dan kandungan gula buah pisang ambon pada suhu simpan yang berbeda dan pemberian putresina
	Perlakuan
	Kekerasan buah dan kandungan gula pada hari ke-

	
	0
	7
	14

	
	Kekerasan buah (mm 50 g-1 detik-1)a

	Suhu simpan
	
	
	

	   15 ºC
	10.20a
	13.40a
	11.83a

	   28 ºC
	10.64a
	14.22a
	88.43b

	Putresina
	
	
	

	   Dengan putresina
	11.07a
	13.23a
	21.19a

	   Tanpa putresina
	10.76a
	14.40a
	41.82b

	
	Gula (%)a

	Suhu simpan
	
	
	

	   15 ºC
	  0.38a
	  0.56a
	  0.73a

	   28 ºC
	  0.55a
	  1.82a
	14.41b

	Putresina
	
	
	

	   Dengan putresina
	  0.53a
	  0.87a
	  6.98a

	   Tanpa putresina
	  0.40a
	  1.52a
	  6.91a


aAngka-angka pada kolom yang sama yang diikuti oleh huruf yang sama tidak berbeda nyata pada taraf uji 5% (uji selang berganda Duncan). 
[bookmark: _Toc330535266][bookmark: _Toc330535328][bookmark: _Toc330535354][bookmark: _Toc330964706][bookmark: _Toc58989915]Ruang Lingkup (opsional)
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab.

[image: C:\Users\lutfi\AppData\Local\Microsoft\Windows\INetCache\Content.MSO\41B1D1CF.tmp]
[bookmark: _Toc58980466][bookmark: _Toc58980236][bookmark: _Toc58980874]Gambar 2 Contoh judul gambar lebih dari satu baris maka baris kedua dimulai tepat di bawah huruf pertama judul gambar 
[bookmark: _Toc330964707]
[bookmark: _Toc58989916]Kebaruan (novelty)
[bookmark: _Toc58989917]Hipotesis (opsional)


[bookmark: _Toc58989918]TINJAUAN PUSTAKA (OPSIONAL)
Pustaka yang digunakan dalam bab ini ialah acuan primer, diutamakan artikel jurnal dan paten yang relevan dengan bidang yang diteliti, terkini, dan asli (state of the art). Diktat dan buku ajar tidak termasuk acuan primer. Tinjauan pustaka memuat telaah singkat, jelas, dan sistematis tentang kerangka teoretis, kerangka pikir, temuan, postulat-postulat, prinsip, asumsi, dan hasil-hasil penelitian yang relevan yang melandasi masalah penelitian atau gagasan guna menggali pemahaman mengenai masalah penelitian dan pemecahan masalahnya. Oleh karena itu, dari tinjauan pustaka harus dapat diturunkan kerangka pikir, hipotesis penelitian, dan metode penelitian.

[bookmark: _Toc58839476][bookmark: _Toc330455672][bookmark: _Toc330455722][bookmark: _Toc330896953][bookmark: _Toc58839265][bookmark: _Toc58970049]Tabel 2  Tingkat kekerasan buah pisang raja pada suhu simpan yang berbeda dan pemberian putresina
	Perlakuan
	Kekerasan buah dan kandungan gula pada hari ke-

	
	0
	7
	14

	
	Kekerasan buah (mm 50 g-1 detik -1)a

	Suhu Simpan
	
	
	

	15ºC
	9.20a
	13.40a
	11.83a

	28ºC
	10.64a
	11.22a
	80.43b

	Putresina
	
	
	

	Dengan putresina
	12.07a
	13.23a
	11.19a

	Tanpa putresina
	10.76a
	14.41a
	41.12b


aAngka-angka pada kolom yang sama yang diikuti oleh huruf yang sama tidak berbeda nyata pada taraf uji 5% (uji selang berganda Duncan).

[bookmark: _Toc58989919][bookmark: _Toc330535267][bookmark: _Toc330535329][bookmark: _Toc330535355][bookmark: _Toc330964708]Contoh Subbab
Contoh sub-subbab
Berikut adalah contoh sub-subbab. Pada sub-subbab ini posisi paragraf lebih menjorok dari paragraf di subbab
[bookmark: _Toc58989920]Contoh Subbab2
Contoh tulisan 

[bookmark: _Toc58989921]METODE
Bab ini dapat diawali dengan kerangka pendekatan studi. Metode penelitian dapat berupa percobaan laboratorium, percobaan lapangan, dan survei lapangan yang dirancang sesuai dengan tujuan atau jenis penelitian, seperti: eksploratif, deskriptif, koreksional, kausal, komparatif, eksperimen, tindakan (action research), pemodelan, analisis suatu teori, atau kombinasi dari berbagai jenis penelitian tersebut. Untuk penelitian yang menggunakan metode kualitatif, jelaskan pendekatan yang  digunakan, proses pengumpulan dan analisis informasi, dan proses penafsiran hasil penelitian. Maksud dari perincian ini ialah untuk menjamin keterulangan hasil.
[bookmark: _Toc58989922]Waktu dan Tempat Penelitian
[bookmark: _Toc58989923]Alat dan Bahan
[bookmark: _Toc58989924]Prosedur Kerja
[bookmark: _Toc58989925]Analisis data
[bookmark: _Toc330535333][bookmark: _Toc330535359][bookmark: _Toc330964712]

[bookmark: _Toc58989926]HASIL DAN PEMBAHASAN
[bookmark: _Toc58989927]Judul Subbab
[bookmark: _Toc58989928]Judul Subbab
[bookmark: _Toc58989929]Judul Subbab
[bookmark: _Toc58989930]Judul Subbab
[bookmark: _Toc330964715]

[bookmark: _Toc58989931]SIMPULAN DAN SARAN
[bookmark: _Toc330964716][bookmark: _Toc58989932]Simpulan
Simpulan merupakan jawaban dari tujuan yang sudah ditentukan dan tidak dimaksudkan sebagai ringkasan hasil. Dalam Simpulan, penulis harus dan hanya menjawab masalah dan tujuan penelitian yang telah dirumuskan pada Pendahuluan. Simpulan merupakan generalisasi dari hasil penelitian dan argumentasi penulis, atau pernyataan singkat yang merupakan hakikat dari bab Hasil dan Pembahasan atau hasil pengujian berbagai hipotesis yang berkaitan.
Simpulan merupakan hasil penelitian yang boleh jadi telah dikemukakan dalam perumusan masalah dan telah diberi jawaban sementara berupa hipotesis. Dalam menulis simpulan, penulis harus membedakan dugaan, temuan, dan simpulan hasil studi. Pernyataan simpulan harus dilakukan secara cermat dan hati-hati. Penyampaian simpulan ini dapat dilakukan sebanyak 3 kali, yakni dalam Pembahasan, Simpulan, dan Abstrak sehingga diperlukan kecermatan untuk menyajikannya dengan ungkapan yang berbeda-beda.
[bookmark: _Toc330964717][bookmark: _Toc58989933]Saran
Saran seyogianya mengarah ke implikasi atau tindakan lanjutan yang harus dilakukan sehubungan dengan temuan atau simpulan penulis. Saran yang dikemukakan harus berkaitan dengan pelaksanaan atau hasil penelitian. Dengan demikian saran ini mengemukakan hal-hal yang perlu diteliti lebih lanjut terutama untuk memperbaiki kelemahan atau kekurangan dalam penelitian yang dilakukan atau perbaikan asumsi yang diambil sehingga didapatkan hasil yang lebih baik. Jadi, saran tersebut harus diuraikan secara spesifik. Jangan menyarankan hal-hal yang tidak dianalisis dan dibahas dalam penelitian serta terkesan menggurui atau memuaskan keinginan peneliti. Untuk penelitian yang berkaitan dengan permasalahan kebijakan, tidak perlu menyarankan kebijakan yang tidak berkaitan dengan hasil penelitian.
[bookmark: _Toc330964718]

[bookmark: _Toc58989934]DAFTAR PUSTAKA
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[bookmark: _Toc58989935]LAMPIRAN

[bookmark: _Toc330897222][bookmark: _Toc330897777][bookmark: _Toc58980884][bookmark: _Toc330543880][bookmark: _Toc330897883][bookmark: _Toc330898010][bookmark: _Toc330898088][bookmark: _Toc58971865][bookmark: _Toc58980261][bookmark: _Toc58980499]Lampiran 1 Rata-rata dan simpangan baku beberapa sifat físik dan kimia tanah dari 78 contoh tanah di Kebun Percobaan Ciheuleut
	Sifat
	Rata-rata
	Simpangan baku

	Pasir (%)
	47.66
	23.81

	Lempung (%)
	21.80
	11.94

	Liat (%)
	30.72
	18.09

	C-organik (%)
	  0.61
	  0.57

	Rapatan isi (mg m-3)
	  1.43
	  0.16

	KTK (mek 100 g-1 tanah)a
	18.08
	17.09

	KAT pada KL (g g-1)
	23.62
	10.80

	KAT pada TLP (g g-1)
	11.11
	  9.05


aBanyaknya 70 contoh tanah; KTK: kapasitas tukar kation, KAT: kadar air tanah, KL: kapasitas lapang, TLP: titik layu permanen.


[bookmark: _Toc330897223][bookmark: _Toc330897778][bookmark: _Toc323028195][bookmark: _Toc330456036][bookmark: _Toc330538072][bookmark: _Toc330538268][bookmark: _Toc330543881][bookmark: _Toc330897884][bookmark: _Toc330898011][bookmark: _Toc330898089][bookmark: _Toc58971866][bookmark: _Toc58980262][bookmark: _Toc58980500][bookmark: _Toc58980885]Lampiran 2 Umur, indeks luas daun, dan hasil biji kering jagung yang ditanam pada lima ketinggian tempat 
	Ketinggian
(m dpl)
	Umur
(hari)
	Indeks luas daun
	Hasil
(ton ha-1)

	856
	115
	3.10
	5.69

	605
	106
	3.09
	5.43

	400
	100
	2.47
	4.80

	210
	  93
	2.46
	4.25

	  10
	  88
	2.12
	4.03
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